les soucis d'Elfias

Bureau du SAML des Utilitaires, bonjour.
Avatar du membre
Mohawk
Confrère
Messages : 290

Re: les soucis d'Elfias

Message par Mohawk » 07 mars 2009, 11:08

elfias a écrit :Donc j'ai eu la magnifique idée de demander de l'aide pour aller plus vite malheuresement certains ne sont pas de cette avis donc je crois que je peux me réemmerder a aller sur le pc a l'espion pour eviter de me faire trop engueler.
Dans un premier temps, pourquoi accuse tu "certains" alors que c'est exclusivement MOI qui t'ai "engueulé" . Je puis pourtant t'assurer que ce n'était pas une véritable engueulade, car le jour où ça t'arrivera tu le sauras.
elfias a écrit :Oui bon je le reconnais j'ai beaucoup de probleme et pour repondre a la question j'ai déja chercher et je chercher déjà pour mes autres problèmes..
Second point : Tu viens nous faire ton récit à la caliméro en indiquant que tu es privé d'ordinateur, que tu as recherché, que tout le monde est méchant, etc... Si tu avais commencé par démarrer "Explorateur Windows" sur ton PC sans même être connecté à internet et que tu avais tappé "Oblivion.exe", tu ne crois pas que tu l'aurais trouvé et ceci bien plus rapidement qu'en venant écrire ton message ????

Troisième point : Si tu n'es déjà pas capable de trouver UN fichier sur TON ordinateur, je ne vois vraiment pas comment quiconque pourra t'aider. Tu es un cas désespéré mon pauvre ami, achète une Xboite ça correspondra plus à tes capacités. A moins bien entendu que tu ne disposes pas de Windaube et de son Aide intégrée ? Peut être devrait tu commencer par apprendre à lire ? Peut être te faut-il des lunettes ? Peut-être que tu devrais demander de l'aide à ta grand-mère ou à ta petite soeur, le niveau maternelle suffit amplement.

A moins qu'il y ait une toute autre explication (qui me semble d'ailleurs beaucoup plus probable) : Tu te fous carrément de notre gueule !!! En espérant récupérer une solution toute cuite, chaque fois qu'il se passe quelque chose d'inhabituel, sans que tu ais besoin de fatiguer ton neurone. Et après tu trouves bizarre que je t'envoi bouler ??? Pourquoi diable voudrais-tu que quiconque fasse le moindre effort, alors que toi-même tu n'arrives pas à faire semblant d'en avoir fait un seul ? Tu espérais quoi ?
elfias a écrit : PS:Je ne viendrai plus sur ce forum avant d'etre sur que j'ai un gros probleme ou plutot avant d'etre sur que quelqu'un me repondra
Merci de ta compréhension, je suis heureux que le message soit enfin compris. En espérant que tu te tiennes à cette promesse, qui m'enchante.

Au plaisir donc, et peut être à une prochaine fois, lorsque tu auras un problème qui dépasse le stade du "cliquer sur rechercher" :mrgreen: Tu vois sur ce forum, j'ai même inclus un raccourci dans MA SIGNATURE tout spécialement pour les citoyens dans TON genre.
Image

Avatar du membre
Fée-Lonnie
Confrère
Messages : 14

OBSE

Message par Fée-Lonnie » 01 juil. 2010, 19:38

Bonjour à toutes et à tous.

Je post ici avent tout parce que j'ai un problème, mais aussi parce que je ne sais pas où poster sinon là.

Voilà j'ai désinstaller Oblivion car j'ai appris que certain Mods ne fonctionnait pas lorsque le jeu été installé dans "Programmes" sous Windows Vista ou Seven. J'ai donc réinstaller mon jeu. Après la mise à je comptais installer le pack (?) OBSE car comme vous le savez certains Mods ne marchent qu'avec. Hors pas moyen de le trouver, le lien pour la version 0017b est mort et je n'en ai pas trouver d'autre...
Quelqu'un aurait une solution ?

Merci par avence ^^

La petite Fée Lonnie

Avatar du membre
benjiman11
Confrère
Messages : 3026
Contact :

Re: OBSE

Message par benjiman11 » 01 juil. 2010, 19:39

Voila:
http://obse.silverlock.org/download/obse_0018.zip
Bon j'ai tapé OBSE sur google je suis tombé dessus :)
Cherche mieux à l'avenir mon ami :)
Let's Burn those who think I was Joking .

Avatar du membre
Fée-Lonnie
Confrère
Messages : 14

Re: OBSE

Message par Fée-Lonnie » 01 juil. 2010, 21:04

Merci :') Je ferais plus attention

Avatar du membre
apdji
Légende de la Confrérie
Légende de la Confrérie
Messages : 9868
Contact :

Re: OBSE

Message par apdji » 01 juil. 2010, 21:35

Comme dis ailleurs, c'est autant de leur faute que de la notre, ça fait une éternité que j'aurais du faire une maj du tuto d'arcenild en particulier pou ces problèmes de liens HS, mais je n'ai malheureusement pas eu le temps. Si je peux et comme je suis en stage je devrais pouvoir le faire, je reprendrais ses/ces tutos ;)
Image

"Pas de coercition ... un peu d'éducation ..." Moorelf

allan57
Confrère
Messages : 2

Problème OBSE

Message par allan57 » 14 janv. 2011, 15:47

Bonjour à tous , Alors je poste là comme je ne sais pas trop ou le poster ^^' , Depuis quelques jours je me suis mit à Oblivion , J'ai installer pleins de modes et tout , Le problème est OBSE , Depuis que je l'ai mit dans le dossier d'Oblivion , Ben le jeu ne se lance plus vraiment , je double clique sur l'icone et ça se lance , et boum un écran noir et ensuite plus rien , il quitte , j'ai supprimer tout les fichiers mais rien à faire , et j'ai vraiment pas envie de tout réinstaller comme j'ai mit une bonne 20 aine de mods =/ , Donc si vous avez une solution , pourriez vous m'en faire part ? Merci d'avance !

Avatar du membre
cromethedragon
Confrère
Messages : 94

Re: Problème OBSE

Message par cromethedragon » 14 févr. 2011, 00:30

Bonjour alors pour ton problème essaye d'installer la version 19 moi j'avais installer la 18 et sa plantais
voici un site spécialement pour obse http://obse.silverlock.org/
Est ce que tu tourne avec steam ou sans?

XLoupBlancX
Confrère
Messages : 15

Re: Problème OBSE

Message par XLoupBlancX » 25 févr. 2011, 00:30

Bonjours moi j'ai un autre problème avec OBSE. Je n'arrive plus a lancer le jeu sans OBSE il plante tout simplement quand je le lance avec le launcher ...
Merci.

Avatar du membre
Arsenicia
Traductrice aspirante
Traductrice aspirante
Messages : 43

Re: Problème OBSE

Message par Arsenicia » 25 févr. 2011, 00:58

XLoupBlancX a écrit :Bonjours moi j'ai un autre problème avec OBSE. Je n'arrive plus a lancer le jeu sans OBSE il plante tout simplement quand je le lance avec le launcher ...
Merci.
Si OBSE est installé, tu dois impérativement lancer le jeu avec le raccourci d'OBSE, le launcher standard d'Oblivion ne doit pas être utilisé (techniquement il le pourrais si tu n'avais aucun mod dépendant d'OBSE, mais ce n'est pas le cas puisque tu as OBSE d'installé :) )

Concernant ton problème allan57, as-tu bien copié tous fichiers nécessaires (je ne sais plus les quels, regarde le readme) ?
Image
« Chaussette ! Putain vous allez m'le donner mon niveau ! »
« Mieux vaut régner en enfer que servir au paradis »

Avatar du membre
babass
Confrère
Messages : 38

Re: Problème OBSE

Message par babass » 27 août 2011, 18:07

Mesdames,Messieurs;
pour ma part mon souci avec OBSE,bein c'est que tout simplement les mods installés obse ne sont pas pris en compte au lancement du jeu via obmm ...
Vous auriez une solution à m'apporter s'il vous plait ?
... Et du plus profond de l'Être de chacun , jaillira la noirceur la plus pure ... l'homme commencera à détruire son environement , ses semblables ... d'ici commencera le grand oeuvre , le recommencement de toute chose , l'Apocalypse .

Répondre

Retourner vers « Utilitaires »